Areópago

Categoría General => Foro técnico => Mensaje iniciado por: Ignacio en Noviembre 19, 2011, 11:18:32 a. m.

Título: Má desaparecí­o un icono
Publicado por: Ignacio en Noviembre 19, 2011, 11:18:32 a. m.
Concretamente el del safari.

Ha desaparecido del dock (Mac) y ha dejado un hermoso hueco.

El caso es que si pincho en el hueco, ¡uap!, me aparece el Safari (la página de entrada, quicir), pero el iconito sigue perdido.

Ehteeeee, ¿Ca pasao?
Título: Re: Má desaparecí­o un icono
Publicado por: Tio Patillah en Noviembre 19, 2011, 11:57:11 a. m.
Que se te ha flipado el Mac.
Título: Re: Má desaparecí­o un icono
Publicado por: Ignacio en Noviembre 19, 2011, 12:01:17 p. m.
Ahhh!

Gracias, por nada.


Besitos.
Título: Re: Má desaparecí­o un icono
Publicado por: Tio Patillah en Noviembre 19, 2011, 12:12:27 p. m.
 ;D ;D ;D
Título: Re: Má desaparecí­o un icono
Publicado por: Dan en Noviembre 19, 2011, 12:32:14 p. m.
Saca el hueco fuera del dock para que haga puf. Haz un nuevo acceso directo al Safari. Échalo sobre el dock. O directamente el archivo ejecutable del Safari, y ya se encarga.
Título: Re: Má desaparecí­o un icono
Publicado por: Ignacio en Noviembre 19, 2011, 12:51:05 p. m.
Saca el hueco fuera del dock para que haga puf. Haz un nuevo acceso directo al Safari. Échalo sobre el dock. O directamente el archivo ejecutable del Safari, y ya se encarga.

¿Qué va a hacer si saco el hueco del dock?























OK, entendido.
De todas formas tampoco me molesta demasiado.
Lo que me jode es que no sé por qué ha desaparecido de repente, cual David Coperfield.
Título: Re: Má desaparecí­o un icono
Publicado por: Dan en Noviembre 19, 2011, 02:44:02 p. m.
Fútbol es fútbol e informática es informática. Por más que sea Mac.